Thu, 11 Aug 2022 09:48:47 CEST | login

Information for RPM xcp-ng-secureboot-certs-1.0.0-1.noarch.rpm

ID7211
Namexcp-ng-secureboot-certs
Version1.0.0
Release1
Epoch
Archnoarch
SummaryDummy package to solve dependencies
DescriptionThis package is empty. Its purpose is to fulfill varstored's dependencies.
Build Time2020-01-20 15:36:11 GMT
Size1,752
729edab8c2054db4b7538800a4b2aa53
LicenseGPLv2
Buildrootv8.1-base-1985-1366
Provides
secureboot-certificates
xcp-ng-secureboot-certs = 1.0.0-1
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots